股神专业股神巴菲特指导,股神23年大数据积累股神传奇,股神解读股票趋势,股神6大维度在线诊股,股神与大牛0距离接触,股神直击炒股核心..
股神
短线炒股技巧
杨百万炒股技巧
股票看盘技巧
<---

短线炒股技巧

---->

股神传奇视频_通达信超级短线选股王公式

返回>来源:www.chaogurumen.cn   发布时间:2017-11-17 15:12    关注度:次

股神传奇视频_通达信超级短线选股王公式_短线炒股技巧

股神传奇视频_通达信超级短线选股王公式短线炒股技巧

通达信超级短线选股王公式

源码


指标王:=COUNT(CROSS((HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5),EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5)),7)>0 AND REF((HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5),2)<REF((HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5),1)
AND (HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5)<REF((HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5),1) AND COUNT(COUNT(CROSS((HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5),EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5)),7)>0 AND
REF((HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5),2)<REF((HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5),1) AND (HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5)<REF((HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5),1),5)=1 OR
CROSS(EMA((((CLOSE - LLV(LOW,10)) / (HHV(HIGH,25) - LLV(LOW,10))) * 4),4),0.3);
VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR5:=(VAR2+2*VAR3+3*VAR4)/7;
VAR6:=MA(VAR5,1);
VARA1:=REF(CLOSE,1);
VARA2:=SMA(MAX(CLOSE-VARA1,0),7,1)/SMA(ABS(CLOSE-VARA1),7,1)*100;
买点:=FILTER(REF(VARA2,1)<20 AND VAR2>REF(VARA2,1),5);
{}
BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);
乖离点:=CROSS(BIAS,乖离) AND 乖离<-9.5;
指标王 AND VAR6<-8 AND (买点 OR 乖离点);

,商业承兑汇票,承兑贴息

股神传奇视频_通达信超级短线选股王公式通达信超级短线选股

短线炒股技巧股神传奇视频_通达信超级短线选股王公式

上一篇:入门股票学习_超级短线选股王 下一篇:股票入门与技巧_股票的短线是什么?股票短线操作技巧

短线炒股技巧相关文章