股神专业股神巴菲特指导,股神23年大数据积累股神传奇,股神解读股票趋势,股神6大维度在线诊股,股神与大牛0距离接触,股神直击炒股核心..
股神
基本面
技术面
抄底
沪港通
红股
头寸
股指期货
割肉
融资融券
CPI
<---

乖离率

---->

股票基金入门_通达信副图公式源码通达信精品准确乖离率副图公式源码

返回>来源:www.chaogurumen.cn   发布时间:2017-11-10 09:14    关注度:次

股票基金入门_通达信副图公式源码通达信精品准确乖离率副图公式源码_乖离率

股票基金入门_通达信副图公式源码通达信精品准确乖离率副图公式源码乖离率

  南方财富网带来通达信副图公式源码 通达信精品准确乖离率副图公式源码:

  STICKLINE(C》0,0,-1,4,0),COLOR885566;

  STICKLINE(C》0,-1,-2,4,0),COLORAA7766;

  STICKLINE(C》0,-2,-3,4,0),COLORCC9966;

  STICKLINE(C》0,-3,-4,4,0),COLOREE00BB;

  STICKLINE(C》0,0,1,4,0),COLOR220044;

  STICKLINE(C》0,1,2,4,0),COLOR440044;

  STICKLINE(C》0,2,3,4,0),COLOR660044;

  STICKLINE(C》0,3,4,4,0),COLOR00EE00;

  BIAS1:=(C-MA(C,6))/MA(C,6)*100;

  BIAS2:=(C-MA(C,12))/MA(C,12)*100;

  BIAS3:=(C-MA(C,24))/MA(C,24)*100;

  BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;

  乖离: MA(BIAS,3),NODRAW;

  STICKLINE(乖离《-5 ,0,-1,2,0),COLORFF0000;

  STICKLINE(乖离《-10,-1,-2,2,0),COLOR00FF00;

  STICKLINE(乖离《-15,-2,-3,2,0),COLORFFFF00;

  STICKLINE(乖离《-17,-3,-4,2,承兑汇票,0),COLORRED;

  STICKLINE(乖离》3.5,0,1,2,0),汇票承兑,COLORFF00FF;

  STICKLINE(乖离》5,1,2,2,0),COLORRED;

  STICKLINE(乖离》8,2,3,2,0),COLOR00FFFF;

  STICKLINE(乖离》12,3,4,2,0),COLORFFFFFF;

  STICKLINE(C》0,1,1,2,0),COLOR00FFFF;

  STICKLINE(C》0,2,2,2,0),COLOR00FFFF;

  STICKLINE(C》0,3,3,2,0),COLOR00FFFF;

  STICKLINE(C》0,-1,-1,2,0),COLORFFFFFF;

  STICKLINE(C》0,-2,-2,2,0),COLORFFFFFF;

  STICKLINE(C》0,-3,-3,2,0),COLORFFFFFF;

  0;

  4;

  -4;

股票基金入门_通达信副图公式源码通达信精品准确乖离率副图公式源码南方财富网带来 通

乖离率股票基金入门_通达信副图公式源码通达信精品准确乖离率副图公式源码

上一篇:股票入门行情分析_BIAS——乖离率指标 下一篇:c股神_最大的EA中文外汇黄金交易系统论坛

乖离率相关文章