股神专业股神巴菲特指导,股神23年大数据积累股神传奇,股神解读股票趋势,股神6大维度在线诊股,股神与大牛0距离接触,股神直击炒股核心..
股神
基本面
技术面
抄底
沪港通
红股
头寸
股指期货
割肉
融资融券
CPI
<---

乖离率

---->

股神哪本书好_通达信乖离选股公式股客直播室

返回>来源:www.chaogurumen.cn   发布时间:2017-12-26 09:31    关注度:次

股神哪本书好_通达信乖离选股公式股客直播室_乖离率

股神哪本书好_通达信乖离选股公式股客直播室乖离率

通达信乖离选股公式股客直播室_选股公式

AA05:=MA(C,5);五日乖离率:=(C-AA05)/AA05*100;
BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;
速度5:=SMA(EMA((AA05-REF(AA05,1))/REF(AA05,1),3)*100,3,1);
加速度5:=EMA((速度5-REF(速度5,1)),3);

AA10:=MA(C,10);AA20:=MA(C,20);BB10:=ATAN((AA10/REF(AA10,1)-1)*100)
*180/3.1416;


AA30:=MA(C,30);三拾日乖离率:=(C-AA30)/AA30*100;
{VAR1:=(AA20-AA30)>REF((AA20-AA30),1)
AND AA20>REF(AA20,1) AND AA30>REF(AA30,1);
VAR2:=(AA30-AA20)<REF((AA30-AA20),1) AND AA20<REF(AA20,1) AND
AA30<REF(AA30,1);}
BB30:=ATAN((AA30/REF(AA30,1)-1)*100)*180/3.1416;


强势狙击:=FILTER(BB30>30 AND BB10>45 AND
CROSS(BB05,60),10);

加仓:=FILTER(COUNT(CROSS(BB05,30),5)>=1 AND
AA05>REF(AA05,1)  AND 三拾日乖离率>REF(三拾日乖离率,1) AND
AA10>REF(AA10,1)
AND 加速度5>REF(加速度5,1) AND 速度5>REF(速度5,1)  ,10) ;

VAR1:=EMA(HHV(HIGH,500),21);
VAR2:=EMA(HHV(HIGH,250),21);
VAR3:=EMA(HHV(HIGH,90),21);
VAR4:=EMA(LLV(LOW,500),21);
VAR5:=EMA(LLV(LOW,250),21);
VAR6:=EMA(LLV(LOW,90),21);
VAR7:=EMA

((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21)

;
VAR8:=EMA

((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21);
VAR9:=EMA

((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21);
VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);
VARB:=REF(LOW,1);
VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;
VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);
VARE:=LLV(LOW,30);
VARF:=HHV(VARD,30);
VAR10:=IF(MA(CLOSE,58),1,0);
火焰山:=EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10;
XG:加仓 AND 火焰山>0.1;
 

选股公式通达信乖离选股公式股客直播室

,银票,电子银票
股神哪本书好_通达信乖离选股公式股客直播室通达信乖离选股公式

乖离率股神哪本书好_通达信乖离选股公式股客直播室

上一篇:股技术入门_【技术选股】上证综指乖离率创19年新低 反弹一触即发(组图) 下一篇:没有了

乖离率相关文章