股神专业股神巴菲特指导,股神23年大数据积累股神传奇,股神解读股票趋势,股神6大维度在线诊股,股神与大牛0距离接触,股神直击炒股核心..
股神
基本面
技术面
抄底
沪港通
红股
头寸
股指期货
割肉
融资融券
CPI
<---

趋势线

---->

股票入门这个软件_突破下降趋势线主图选股幅图

返回>来源:www.chaogurumen.cn   发布时间:2017-11-04 15:10    关注度:次

股票入门这个软件_突破下降趋势线主图选股幅图_趋势线

股票入门这个软件_突破下降趋势线主图选股幅图趋势线

好股票软件下载网()提示:您正不才载的是:突破下降趋势线主图选股幅图

创作思路:取60日内5日均价线的最高点的最高价为下降起点,取这个期间内最大阴量(我认为大阴量可以考虑洗盘最先)的最高价为第二点,无限延长。突破点取收盘价一直小于这个下降趋势线N点,然后 今天第一次突破大于M点出票。

{主图}
M5:MA(C,5),COLORYELLOW;
T:=HHVBARS(M5,60);
VV:=IF(C<O OR (C=O AND C<REF(C,1)),VOL,-999);
T1:=BARSLAST(M5<REF(M5,T) AND VV=HHV(VV,T) AND H<REF(H,T));
A:DRAWLINE(T=0,REF(H,T),T1=0 AND T>10,REF(H,T1),1),COLORGREEN,LINETHICK2;
GL:=(C/A-1)*100;
TJ:=EVERY(GL<3,T);
XL:=HHV(A/M5,T1);
XG:=REF(TJ,1) AND CROSS(C,A) AND GL>4 AND T1>1 AND XL<1.2;
STICKLINE(XG,C,O,1.8,0),COLORBROWN;
STICKLINE(XG,H,L,0,0),COLORBROWN;

{幅图}
M5:=MA(C,5);
T:=HHVBARS(M5,60);
VV:=IF(C<O OR (C=O AND C<REF(C,1)),VOL,-999);
T1:=BARSLAST(M5<REF(M5,T) AND VV=HHV(VV,T) AND H<REF(H,T));
A:=DRAWLINE(T=0,REF(H,T),T1=0 AND T>10,REF(H,T1),1);
GL:=(C/A-1)*100;
TJ:=EVERY(GL<3,T);
XL:=HHV(A/M5,T1);
XG:=REF(TJ,1) AND CROSS(C,A) AND GL>4 AND T1>1 AND XL<1.2;
STICKLINE(XG,0,8,1.5,0),COLORBROWN;

{选股}
M5:=MA(C,5);
T:=HHVBARS(M5,60);
VV:=IF(C<O OR (C=O AND C<REF(C,1)),VOL,-999);
T1:=BARSLAST(M5<REF(M5,T) AND VV=HHV(VV,T) AND H<REF(H,T));
A:=DRAWLINE(T=0,REF(H,T),T1=0 AND T>10,REF(H,T1),1);
GL:=(C/A-1)*100;
TJ:=EVERY(GL<3,T);
XL:=HHV(A/M5,T1);
REF(TJ,1) AND CROSS(C,A) AND GL>4 AND T1>1 AND XL<1.2;







好股票软件下载网()提醒您:股市有风险,原始股,投资需谨慎。

股神技巧
股票入门这个软件_突破下降趋势线主图选股幅图好股票软件下载网()

趋势线股票入门这个软件_突破下降趋势线主图选股幅图

上一篇:美女股神教程新版_《周线选股的技巧》 www.wenku1.com 下一篇:股票入门18讲_突破上升趋势线(太阳波88版)主图 幅图 选股

趋势线相关文章